Problematische Serververbindungen

  • Moin !


    Seit etwa 20:17 Uhr bekomme ich nur "leere" Serverbindungen !


    Das bedeutet, ich kann mich zwar einloggen und ich bin auch in meinem letztem Schiff onboard un im richtigem System, allerdings geht bis auf Schub vor- und zurück nichts !


    Keine Karte, keine Daten auf dem Scanner keine Menüs kein Chat !


    Weiß jemand von euch was los ist ?


    Grüße

  • Derzeit geht bei mir nur das Open...aber auch blos sehr sehr langsam...aus allen anderen bin ich mehrmals mitten im Nirgendwo rausgeflogen....entweder kommt dann Transaktionsfehler....oder Kommandantenfehler....das geht aber grad vielen so wie ich im Discord mitbekommen habe :sm24::sm23:

    RoA%20Endfassung.php.png

    Mensch ärgere dich nicht. Ärgere lieber deinen Nächsten      :mosh:   :facepalm:

    Edited once, last by Moon T. Python [RoA] ().

  • Da schließe ich mich Reaper N7 an! Für ca. 20 min. gab es laufend Abstürze mit dem Server. Ich habe nichts weiter getan, als mich mehrfach neu einzuloggen. Danach keinerlei Probleme mehr.


    Ich gebe es zu, ich bin nicht der Typ, der bei jedem kleinen Wehwehchen gleich in den Installationsdateien rumpfuscht. Ich warte lieber ab.


    Fly save, Ihr alle da draußen und frohe Pfingsten! Grüße von Dewie

  • Quote from Dewie-54

    ... Für ca. 20 min. gab es laufend Abstürze mit dem Server. ... ... Danach keinerlei Probleme mehr.
    Ich gebe es zu, ich bin nicht der Typ, der bei jedem kleinen Wehwehchen gleich in den Installationsdateien rumpfuscht. Ich warte lieber ab.

    Hatte da auch'n Serverproblem, hab aber 'ne Stunde :sm39: -Pause gemacht u. dann ging's wieder einwandfrei :daumen:
    Bei sowas mach ich mich nich verückt, klar bei manchen is's ärgerlich, aber was soll's :sm22:

    König - Admiral

    Kampf - :sm22: : Handel - :sm22: : Erkunder - :sm22: